<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222304501162646056';
					var siteId = '9222304501162646056';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '9222304501162646055', SiteId: siteId };
					var s_account = 'ntmabnsdprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'nsd';
				</script><script type="text/javascript">// cxense async script



var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var userId = parseInt(Cookie.get(".KUNDTJANST.NTM.EU.USERID"), 10);
var customData = {};

var ntm_today = new Date();
var ntm_date = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth()+1, 1));
var ntm_day = new Date(Date.UTC(ntm_today.getFullYear(), ntm_today.getMonth(), ntm_today.getDate()+1));

if (Cookie.get('ntm-date')) {
	if (!Cookie.get('ntm-day')) {
		var ntm_current = Number(Cookie.get('ntm-date'))+1;
		Cookie.set('ntm-day', 'true', { "expires": ntm_day});
		Cookie.set('ntm-date', ntm_current, { "expires": ntm_date});
	}
}else{
	Cookie.set('ntm-day', 'true', { "expires": ntm_day});
	Cookie.set('ntm-date', 1, { "expires": ntm_date});
}

if (!isNaN(userId) && userId > 0) cX.callQueue.push(['addExternalId', { 'id': userId.toString(), 'type': 'ntm' }]);
if(window.location.host.indexOf('app-mobil') > -1) customData['Device'] = 'App';
else if(_is_mobile == true)	customData['Device'] = 'Smartphone';
else customData['Device'] = 'Desktop';

if(Cookie.get(".KUNDTJANST.NTM.EU")) customData['ntm-DKS'] = 'Inloggad';
if(Cookie.get(".KUNDTJANST.NTM.EU.USERID")) customData['ntm-DKS_total'] = 'Konto';
if(window.isAdsDisplayed === undefined ) customData['adBlocker'] = 'true';
if(Cookie.get('ntm-date')) customData['ntm-days'] = Cookie.get('ntm-date');


cX.callQueue.push(['setSiteId', cx_settings.SiteId]);

cX.callQueue.push(['setCustomParameters', customData]);
cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false }]);
cX.callQueue.push(['setEventAttributes',{ origin: 'ntm-digital', persistedQueryId: '0a5bbe377e8a5ed8f3fbbace2c0dcc5a7368c5e9' }]); 
// p161 cookie sync
cX.callQueue.push(['sync','p161']);


(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


</script><title>
	Fyra vigslar och ett nyårsfyrverkeri - Luleå - NSD.se
</title><meta name="description" content="LULEÅ Luleå Det nya året firades in i på Södra hamnplan med både bröllop och raketer. Kommunalrådet Lenita Ericson förrättade inte mindre än fyra vigslar innan det blev dags att fira in det nya året med raketer." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?636492709520000000" rel="Stylesheet"><script type="text/javascript">   var _wt = 'd3c826';

   (function () {
       if (document.cookie.indexOf('VISITED_5959') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="//eas.mediekompaniet.com/EAS_tag.1.0.js"></script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script>
    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
	
	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="1563715037210071" />
<meta property="fb:pages" content="275956041421" />
<meta property="fb:pages" content="689292447868789" />
<meta property="fb:pages" content="720972211342734" />
<meta property="fb:pages" content="1031244886919392" />
<meta property="fb:pages" content="220255331647542" />
<meta property="fb:pages" content="785952548218104" />
<meta property="fb:pages" content="112071665483402" />
<meta property="fb:pages" content="485202221589361" />
<meta property="fb:pages" content="1493875840872484" />
<meta property="og:image" content="http://img3.ntm.eu/nm/public/img/4730636/010182958/till-sodra-hamnplan-var-det-et?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta name="twitter:image" content="http://img3.ntm.eu/nm/public/img/4730636/010182958/till-sodra-hamnplan-var-det-et?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image" content="http://img2.ntm.eu/nm/public/img/4730635/010182957/till-sodra-hamnplan-var-det-et?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="http://img1.ntm.eu/nm/public/img/4730634/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img6.ntm.eu/nm/public/img/4730633/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img5.ntm.eu/nm/public/img/4730632/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img4.ntm.eu/nm/public/img/4730631/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img3.ntm.eu/nm/public/img/4730630/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img2.ntm.eu/nm/public/img/4730629/010182956/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img1.ntm.eu/nm/public/img/4730628/010182956/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img6.ntm.eu/nm/public/img/4730627/010182956/fyra-vigslar-och-ett-nyarsfyrv?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img5.ntm.eu/nm/public/img/4730626/010182956/langs-med-sodra-hamnleden-saml?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="http://img4.ntm.eu/nm/public/img/4730625/010182956/emil-gustavsson-hanna-sonnens?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img3.ntm.eu/nm/public/img/4730624/010182955/christian-renstrom-och-josefin?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img2.ntm.eu/nm/public/img/4730623/010183151/antligen-dags-har-forevigas-j?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img1.ntm.eu/nm/public/img/4730622/010182955/christian-renstrom-och-josefin?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="http://img6.ntm.eu/nm/public/img/4730621/010182955/christian-renstrom-och-josefin?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="http://img5.ntm.eu/nm/public/img/4730620/010182955/janet-ekstrom-och-ylva-karlsso?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img5.ntm.eu/nm/public/img/4730638/010182958/annica-grann-peder-grann-och?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img4.ntm.eu/nm/public/img/4730619/010182955/emma-petterson-och-roberto-car?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="http://img4.ntm.eu/nm/public/img/4730637/010182958/manga-lulebor-fanns-pa-plats-i?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="http://img3.ntm.eu/nm/public/img/4730618/010182954/maarit-kylmamaa-och-hans-forsb?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img2.ntm.eu/nm/public/img/4730617/010182954/hans-ohman-och-maria-lindgren?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img1.ntm.eu/nm/public/img/4730616/010182954/evelina-andersson-och-dan-gora?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img6.ntm.eu/nm/public/img/4730615/010182954/evelina-andersson-och-dan-gora?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img5.ntm.eu/nm/public/img/4730614/010182954/lena-jakobsson-max-eriksson-o?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:image" content="http://img4.ntm.eu/nm/public/img/4730613/010182953/kjell-widenrot-och-ingeborg-wi?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="706" />
<meta property="og:title" content="Fyra vigslar och ett nyårsfyrverkeri" />
<meta property="og:description" content="Luleå Det nya året firades in i på Södra hamnplan med både bröllop och raketer. Kommunalrådet Lenita Ericson förrättade inte mindre än fyra vigslar innan det blev dags att fira in det nya året med raketer." />
<meta property="og:url" content="http://www.nsd.se/nyheter/lulea/fyra-vigslar-och-ett-nyarsfyrverkeri-nm4730611.aspx" />
<meta property="og:article:author" content="Lars-Göran Norlin" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.nsd.se/nyheter/lulea/fyra-vigslar-och-ett-nyarsfyrverkeri-nm4730611.aspx" />
<meta name="twitter:title" content="Fyra vigslar och ett nyårsfyrverkeri" />
<meta name="twitter:description" content="Luleå Det nya året firades in i på Södra hamnplan med både bröllop och raketer. Kommunalrådet Lenita Ericson förrättade inte mindre än fyra vigslar innan det blev dags att fira in det nya året med rak" />
<meta name="bi3dPubDate" content="2018-01-01 08:29" />
<meta name="bi3dArtTitle" content="Fyra vigslar och ett nyårsfyrverkeri" />
<meta property="article:published_time" content="2018-01-01T07:29:50.000Z" />
<meta property="article:author" content="Lars-Göran Norlin" />
<meta name="cXenseParse:articleid" content="nm4730611" />
<meta name="cXenseParse:publishtime" content="2018-01-01T07:29:50.000Z" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<link rel="canonical" href="http://www.nsd.se/nm4730611" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1563715037210071',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>

    <form name="form1" method="post" action="/nyheter/lulea/fyra-vigslar-och-ett-nyarsfyrverkeri-nm4730611.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-lulea is-site" data-objectid="4730611" data-site-id="nm" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2ODUwOTE2MThkZA==" />
</div>

<div class="crm-header-top clearfix fixed">
    <div class="center">
        <div>
            <ul id="CRMTopBar_ulTopMenu" class="header-top-nav left"><li class="paperlink"><a title="Tillbaka till Norrländska Socialdemokraten" class=" text-white header-top-text" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#a62626&#39;);" href="http://www.nsd.se"><img src="https://kundtjanst.ntm.eu/img/2014/1/16/3582217.png" /></a></li><li class="startsida"><a title="Digital kundservice" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="https://kundservice.nsd.se/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:0 0;">Kundservice</a></li><li><a title="Prenumeration" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#FF8A00&#39;);" href="https://kundservice.nsd.se/prenumeration/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-120px  -40px;"></a></li><li><a title="Annonsera" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#77B739&#39;);" href="https://kundservice.nsd.se/annonsera/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-240px  -80px;"></a></li><li><a title="Mina sidor" class=" header-top-text protected locked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#8676A3&#39;);" href="https://kundservice.nsd.se/minasidor/" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-600px  -40px;"></a></li><li><a title="Norrbottens mediesällskap" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="http://www.nsd.se/mediesallskapet/" style="background-image:url(//kundtjanst.ntm.eu/img/2012/12/12/3578444.png);background-position:center center;"></a></li><li><a title="Om kundservice" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#A28D71&#39;);" href="https://kundservice.nsd.se/kundservice/?m=3480135&amp;a=3911382" style="background-image:url('https://kundtjanst.ntm.eu/graphics/icon_background.png');background-position:-1320px -40px;"></a></li><li><a title="Kontakta oss på NSD" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="https://kundservice.nsd.se/information/ntm/kontakt/?m=3578390&amp;a=3578981" style="background-image:url(//kundtjanst.ntm.eu/img/2012/12/12/3578445.png);background-position:center center;"></a></li><li><a title="E-tidning" class=" header-top-text protected locked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#8676A3&#39;);" href="http://etidning.nsd.se/" target="_blank" style="background-image:url(//kundtjanst.ntm.eu/img/2013/4/3/3579129.png);background-position:center center;"></a></li><li><a title="FAQ" class=" header-top-text protected unlocked" onmouseover="$(this).css(&#39;background-color&#39;,&#39;#888888&#39;);" href="https://kundservice.nsd.se/faq/" style="background-image:url(//kundtjanst.ntm.eu/img/2013/10/21/3580800.png);background-position:center center;"></a></li></ul>
        </div>
        
        <div id="ctl09_uiUserinfo" class="userinfo right"></div>
    </div>
</div>
        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (10547721) : Tom.html --><a id="sidhuvud"></a>
<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script> 

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/nsd/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat2 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">Nyheter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">Nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/lulea/">Lule&#229;</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kiruna/">Kiruna</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/gallivare/">G&#228;llivare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/boden/">Boden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tornedalen/">Tornedalen</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/jokkmokk/">Jokkmokk</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">Sport</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/hockey/">Hockey</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/fotboll/">Fotboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/basket/">Basket</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/skidor/">Skidor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/resultatborsen/">Resultatb&#246;rsen</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat3 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur/">Kultur</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/tv/">TV</a>
                         
                    </li>
                    
                    <li class="cat6 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/noje/">N&#246;je</a>
                         
                    </li>
                    
                    <li class="cat4 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/opinion/">Opinion</a>
                         
                    </li>
                    
                    <li class="cat6 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/familj/">Familj</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/">Familj</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/arkiv-familjeannonser/">Arkiv familjeannonser</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/boka/">Boka</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/familjeannonser/">Familjeannonser</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/nsd/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat2 left clearfix nav-item selected" data-menu-id="7809131" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">Nyheter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="7808929" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">Sport</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat3 left clearfix nav-item " data-menu-id="7808658" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur/">Kultur</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="10628748" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/inutrikes/">in/utrikes</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="9942635" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/tv/">TV</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="7809004" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/noje/">N&#246;je</a>
                     
                 </div>
        
                <div class="cat4 left clearfix nav-item " data-menu-id="7809046" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/opinion/">Opinion</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="7809060" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">Familj</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7865171" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/resor/">Resor</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7806051" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">Bloggar</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7809085" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        target="blank"
                        href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx">Kontakt</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/prenumeration/"  target="_blank">Abonnera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/annonsera/"  target="_blank">Annonsera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/app/" >App</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/aretsnorrbottning/" >aretsnorrbottning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/arjeplog/" >Arjeplog</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/arkiv-familjeannonser/" >Arkiv familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/arvidsjaur/" >Arvidsjaur</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/basket/" >Basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >Bloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/boden/" >Boden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://login.ntm.eu/pren/default.aspx?p=3912580&amp;sn=NSD "  target="_blank">bodenhandboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/annonsera/"  target="_blank">Boka annons</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >Br&#246;llop</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/testold/citygate/" >Citygate</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/cookies/" >Cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-fraga/" >Dagens fr&#229;ga</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-luleabild/" >Dagens lule&#229;bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/a-o/dagens-ros/" >Dagens ros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-ros/" >Dagens ros </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/#debatt" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/destination/" >destination</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dundretrunt/" >Dundretrunt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/duodinstil/" >duodinstil</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/eftersnack/" >eftersnack</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/embed/" >embed</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.nsd.se"  target="_blank">Etidning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.nsd.se/nsd/indexDesk.aspx"  target="_blank">E-tidningen</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >F&#246;dda</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fallet-v/" >Fallet V</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >fastigheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >Fastighetsaff&#228;rer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx"  target="_blank">Felanm&#228;lan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiske/" >Fiske</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiskedm/" >fiskedm</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/fotboll/" >Fotboll</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/gallivare/" >G&#228;llivare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >Grattis</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiske/" >Gunnar Westrin</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen" >Haparanda</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/hockey/" >Hockey</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >Husaff&#228;rer</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/inutrikes/" >in/utrikes</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/#insandare" >Ins&#228;ndare</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">J</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/jokkmokk/" >Jokkmokk</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/#blandat" >Jubilarer</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kalixoverkalix" >Kalix</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kiruna/" >Kiruna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx"  target="_blank">Kontakt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kronikor/" >Kr&#246;nikor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur/" >Kultur</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >Lagfarter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/#ledare" >Ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lucia/" >lucia</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lulea/" >Lule&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/#blandat" >Minnesord</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/" >N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >Nyheter</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">O</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/" >Opinion</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen" >Pajala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/pitea/" >Pite&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/prenumeration/"  target="_blank">Prenumerera</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/resor/" >Resor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultatborsen/" >Resultatb&#246;rsen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/" >RSS</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/senaste-nyheterna/" >Senaste nyheterna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/skidor/" >Skidor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje" >Skivrecensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/a-o/skriv-insandare/" >Skriv ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >Sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultatborsen/" >Sportresultat</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/a-o/tipsa/" >Tipsa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa/" >Tipsa </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen/" >Tornedalen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/" >TV</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >V&#228;lkommen till v&#228;rlden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valet/" >valet</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ä</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/alvsbyn/" >&#196;lvsbyn</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kalixoverkalix" >&#214;verkalix</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen" >&#214;vertorne&#229;</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat2" data-target-id="7809131">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/lulea/">Lule&#229;</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kiruna/">Kiruna</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/gallivare/">G&#228;llivare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/boden/">Boden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tornedalen/">Tornedalen</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/jokkmokk/">Jokkmokk</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="7808929">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/hockey/">Hockey</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/fotboll/">Fotboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/basket/">Basket</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/skidor/">Skidor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/resultatborsen/">Resultatb&#246;rsen</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat6" data-target-id="7809060">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/arkiv-familjeannonser/">Arkiv familjeannonser</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link item-selected"  href="/nyheter/">Nyheter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat2">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/lulea/">Luleå</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kiruna/">Kiruna</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/gallivare/">Gällivare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/boden/">Boden</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tornedalen/">Tornedalen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kalixoverkalix/">Kalix/Överkalix</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/jokkmokk/">Jokkmokk</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/sport/">Sport</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/hockey/">Hockey</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/fotboll/">Fotboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/basket/">Basket</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/skidor/">Skidor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/resultatborsen/">Resultatbörsen</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat3">
                        <a class="menu-link "  href="/kultur/">Kultur</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/inutrikes/">in/utrikes</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/tv/">TV</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/noje/">Nöje</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat4">
                        <a class="menu-link "  href="/opinion/">Opinion</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/familj/">Familj</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat6">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/arkiv-familjeannonser/">Arkiv familjeannonser</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/resor/">Resor</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/bloggar/">Bloggar</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link " target="_blank" href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx">Kontakt</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
<div class="menuItem weather">
     <div class="title">
        Luleå 10:00
    </div>
    <div class="info-container clearfix">
        <div id="ctl10_ctl03_Weather_divWeatherToday" class="icon icon-weather-6 weatherIcon info"></div> 
        <div class="info">
                -1°C
        </div>
        <div class="info">
                4m/s
        </div>
    </div>
    <div class="more"><a href="/vader" class="more-link">Mer väder</a> <span class="icon icon-goE"></span></div>
</div>

                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>
<div id="adn-000000000000bcac" style="display:none"></div><script type="text/javascript">var helsida_desktop = '000000000000bcac';var myUnits = [	{auId: helsida_desktop, auW: 1920, auH: 1080, kv: ntm_kv, resizeOnPageLoad: false }	]window.adn = window.adn || {};adn.calls = adn.calls || [];adn.calls.push(function() {	adn.request({		env: 'production',		usi: cxUserID,		siteId: '9222304501162646056', /* <- MISSA INTE SITE-ID */		method: 'composed',		adUnits: myUnits	});});</script>
<!-- Artikelvisning (10547724) : Tom.html --><a id="artikelvisning"></a>
<div id="adn-000000000000bcbe" style="display:none"></div><script type="text/javascript">var helsida = '000000000000bcbe';var myUnits = [	{auId: helsida, auW: 640, auH: 960, kv: ntm_kv, resizeOnPageLoad: false }	]window.adn = window.adn || {};adn.calls = adn.calls || [];adn.calls.push(function() {	adn.request({		env: 'production',		usi: cxUserID,		siteId: '9222304501162646056', /* <- MISSA INTE SITE-ID */		method: 'composed',		adUnits: myUnits	});});</script>
<ul class="ticker ticker-extra ticker-extra-new">
    <li class="ticker-now"><span class="label">Extra!</span></li>
    
        <li class="item"><a class="  "  href="/nyheter/arvidsjaur/senaste-nytt-for-dig-som-kor-nm4722703.aspx">Senaste nytt för dig som kör</a></li>
    
</ul>

<div class="article-inf" data-scroll-disabled="false" data-adn-proximity="0">
    

	<div class="jscroll-inner">
		<div class="article-wrapper">
        	
			
<div class="article-slideshow" data-nextButton=".swiper-button-next" data-prevButton=".swiper-button-prev" data-loop="true" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-nm4730611">
        
        <!-- Arrows -->
        <div class="swiper-navigation">
            <div class="swiper-button-prev">
                <span class="icon  icon-goW_inv"></span>
            </div>
            <div class="swiper-button-next">
                <span class="icon icon-goE_inv"></span>
            </div>
        </div>
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Kjell Widenrot och Ingeborg Widenrot firade ny&#229;r i S&#246;dra hamn. &quot;Det &#228;r roligt att bo i Lule&#229;. Det h&#228;nder lite grann&quot;, s&#228;ger Kjell.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Kjell Widenrot och Ingeborg Widenrot firade ny&#229;r i S&#246;dra hamn. &quot;Det &#228;r roligt att bo i Lule&#229;. Det h&#228;nder lite grann&quot;, s&#228;ger Kjell." src="http://img4.ntm.eu/nm/public/img/4730613/010182953/kjell-widenrot-och-ingeborg-wi?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Lena Jakobsson, Max Eriksson och Johanna Str&#246;mberg">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Lena Jakobsson, Max Eriksson och Johanna Str&#246;mberg" src="http://img5.ntm.eu/nm/public/img/4730614/010182954/lena-jakobsson-max-eriksson-o?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Evelina Andersson och Dan-G&#246;ran Sunna vigdes av Lenita Ericson.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Evelina Andersson och Dan-G&#246;ran Sunna vigdes av Lenita Ericson." src="http://img6.ntm.eu/nm/public/img/4730615/010182954/evelina-andersson-och-dan-gora?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Evelina Andersson och Dan-G&#246;ran Sunna vigdes av Lenita Ericson.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Evelina Andersson och Dan-G&#246;ran Sunna vigdes av Lenita Ericson." src="http://img1.ntm.eu/nm/public/img/4730616/010182954/evelina-andersson-och-dan-gora?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Hans &#214;hman och Maria Lindgren passade p&#229; att grilla en korv. &quot;Det &#228;r roligt. Vi v&#228;ntar p&#229; brudparen&quot;, s&#228;ger Maria.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Hans &#214;hman och Maria Lindgren passade p&#229; att grilla en korv. &quot;Det &#228;r roligt. Vi v&#228;ntar p&#229; brudparen&quot;, s&#228;ger Maria." src="http://img2.ntm.eu/nm/public/img/4730617/010182954/hans-ohman-och-maria-lindgren?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Maarit Kylm&#228;maa och Hans Forsberg vigdes av Lenitha Ericson.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Maarit Kylm&#228;maa och Hans Forsberg vigdes av Lenitha Ericson." src="http://img3.ntm.eu/nm/public/img/4730618/010182954/maarit-kylmamaa-och-hans-forsb?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="M&#229;nga lulebor fanns p&#229; plats i S&#246;dra hamn f&#246;r att fira in &#229;ret 2018.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | M&#229;nga lulebor fanns p&#229; plats i S&#246;dra hamn f&#246;r att fira in &#229;ret 2018." src="http://img4.ntm.eu/nm/public/img/4730637/010182958/manga-lulebor-fanns-pa-plats-i?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Emma Petterson och Roberto Carlos Ruiz Ibanez gifte sig i S&#246;dra hamn p&#229; ny&#229;rsafton.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Emma Petterson och Roberto Carlos Ruiz Ibanez gifte sig i S&#246;dra hamn p&#229; ny&#229;rsafton." src="http://img4.ntm.eu/nm/public/img/4730619/010182955/emma-petterson-och-roberto-car?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Annica Grann, Peder Grann och Molly Grann.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Annica Grann, Peder Grann och Molly Grann." src="http://img5.ntm.eu/nm/public/img/4730638/010182958/annica-grann-peder-grann-och?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Janet Ekstr&#246;m och Ylva Karlsson hade tagit med sig varm choklad.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Janet Ekstr&#246;m och Ylva Karlsson hade tagit med sig varm choklad." src="http://img5.ntm.eu/nm/public/img/4730620/010182955/janet-ekstrom-och-ylva-karlsso?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Christian Renstr&#246;m och Josefine Forssberg vigdes i S&#246;dra hamn av Lenitha Ericsson.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Christian Renstr&#246;m och Josefine Forssberg vigdes i S&#246;dra hamn av Lenitha Ericsson." src="http://img6.ntm.eu/nm/public/img/4730621/010182955/christian-renstrom-och-josefin?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Christian Renstr&#246;m och Josefine Forssberg vigdes i S&#246;dra hamn av Lenitha Ericsson.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Christian Renstr&#246;m och Josefine Forssberg vigdes i S&#246;dra hamn av Lenitha Ericsson." src="http://img1.ntm.eu/nm/public/img/4730622/010182955/christian-renstrom-och-josefin?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="&#196;ntligen dags! H&#228;r f&#246;revigas Josefine och Christian p&#229; r&#246;da mattan d&#228;r de strax ska bli man och fru inf&#246;r tusentals Lule&#229;bor.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | &#196;ntligen dags! H&#228;r f&#246;revigas Josefine och Christian p&#229; r&#246;da mattan d&#228;r de strax ska bli man och fru inf&#246;r tusentals Lule&#229;bor." src="http://img2.ntm.eu/nm/public/img/4730623/010183151/antligen-dags-har-forevigas-j?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Christian Renstr&#246;m och Josefine Forssberg vigdes i S&#246;dra hamn av Lenitha Ericsson.">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Christian Renstr&#246;m och Josefine Forssberg vigdes i S&#246;dra hamn av Lenitha Ericsson." src="http://img3.ntm.eu/nm/public/img/4730624/010182955/christian-renstrom-och-josefin?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Emil Gustavsson, Hanna Sonnenschein, Sara Sonnenschein och Eva Sonnenschein">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Emil Gustavsson, Hanna Sonnenschein, Sara Sonnenschein och Eva Sonnenschein" src="http://img4.ntm.eu/nm/public/img/4730625/010182956/emil-gustavsson-hanna-sonnens?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="L&#228;ngs med S&#246;dra hamnleden samlades mycket folk f&#246;r att besk&#229;da fyrverkerierna">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | L&#228;ngs med S&#246;dra hamnleden samlades mycket folk f&#246;r att besk&#229;da fyrverkerierna" src="http://img5.ntm.eu/nm/public/img/4730626/010182956/langs-med-sodra-hamnleden-saml?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img6.ntm.eu/nm/public/img/4730627/010182956/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img1.ntm.eu/nm/public/img/4730628/010182956/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img2.ntm.eu/nm/public/img/4730629/010182956/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img3.ntm.eu/nm/public/img/4730630/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img4.ntm.eu/nm/public/img/4730631/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img5.ntm.eu/nm/public/img/4730632/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img6.ntm.eu/nm/public/img/4730633/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | " src="http://img1.ntm.eu/nm/public/img/4730634/010182957/fyra-vigslar-och-ett-nyarsfyrv?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Till S&#246;dra hamnplan var det ett stort antal m&#228;nniskor som tagit sig f&#246;r att fira in det nya &#229;ret. ">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Till S&#246;dra hamnplan var det ett stort antal m&#228;nniskor som tagit sig f&#246;r att fira in det nya &#229;ret. " src="http://img2.ntm.eu/nm/public/img/4730635/010182957/till-sodra-hamnplan-var-det-et?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Lars-G&#246;ran Norlin | " data-slide-caption="Till S&#246;dra hamnplan var det ett stort antal m&#228;nniskor som tagit sig f&#246;r att fira in det nya &#229;ret. ">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Lars-G&#246;ran Norlin | Till S&#246;dra hamnplan var det ett stort antal m&#228;nniskor som tagit sig f&#246;r att fira in det nya &#229;ret. " src="http://img3.ntm.eu/nm/public/img/4730636/010182958/till-sodra-hamnplan-var-det-et?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline"></span><span class="caption"></span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="nm4730611">
				
				<!-- cxenseparse_start -->
				

				
				<h1 class="article-header">Fyra vigslar och ett nyårsfyrverkeri</h1>
            
				<div class="row">

					<div id="main-text">
						

						
						<div class="article-preamble"><p><span class="article-cat">Luleå </span>Det nya året firades in i på Södra hamnplan med både bröllop och raketer. Kommunalrådet Lenita Ericson förrättade inte mindre än fyra vigslar innan det blev dags att fira in det nya året med raketer.</p></div>
						<div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="00000000000000cb" data-adn-adW="100%" data-adn-adH="240"  data-adn-contentMinHeight="0" style="display:none"></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
        <p class="byline left">Lars-Göran Norlin</p>
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>08:29 | 2018-01-01</time>			
</div>
								                            
								
								                            
							</div>                        
						</div>
					</div>
				</div>            
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">
	<div class="article-recommended" id="inf-recommended-nm4730611" data-widget-id="47e4f3de07cdef1de1edf2432f7e78fc5f84e0d6" 
		data-ad-id="00000001615b0ad3" data-ad-positions="1,3" 
		data-amount="8" data-render-template-url="http://cdn.cxpublic.com/ntm-recommendation-article.html" style="display:none"></div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: '100%',
			height: 0,
			cxWidgetId : '47e4f3de07cdef1de1edf2432f7e78fc5f84e0d6',
			insertBeforeElementId: 'inf-recommended-nm4730611',
			adId: '00000001615b0ad3',
			adPositions: [1,3],
			amount: 8,
			renderTemplateUrl: 'http://cdn.cxpublic.com/ntm-recommendation-article.html'
		}]);
	</script>
	
</div>

				
				
			</article>
        
			<div class="pan-wrapper"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="0000000000000691" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="300" style="display:none"></div></div>
		</div>
	</div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4730466&c=2&p=nm4730611&adnp=100%%20240%2000000000000000cb%200&adna=468%20240%2000000000000007c2%200&useAlt=false&adnp2=100%%20240%200000000000000691%20300&recHide=false" data-article-name="Josefine och Christian sa ja till varandra i Södra hamn" data-article-id="nm4730466" data-article-index="1">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4730589&c=3&p=nm4730611&adnp=100%%20240%2000000000000000cb%200&adna=468%20240%2000000000000007c2%200&useAlt=false&adnp2=100%%20240%200000000000000691%20300&recHide=false" data-article-name="Flera våldsbrott på nyårsnatten" data-article-id="nm4730589" data-article-index="2">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4723661&c=4&p=nm4730611&adnp=100%%20240%2000000000000000cb%200&adna=468%20240%2000000000000007c2%200&useAlt=false&adnp2=100%%20240%200000000000000691%20300&recHide=false" data-article-name="Blinkande stolpar med förhinder" data-article-id="nm4723661" data-article-index="3">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4730312&c=5&p=nm4730611&adnp=100%%20240%2000000000000000cb%200&adna=468%20240%2000000000000007c2%200&useAlt=false&adnp2=100%%20240%200000000000000691%20300&recHide=false" data-article-name="Krock på Bergnäset &amp;ndash; Älvbrovägen fick stängas" data-article-id="nm4730312" data-article-index="4">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4729884&c=6&p=nm4730611&adnp=100%%20240%2000000000000000cb%200&adna=468%20240%2000000000000007c2%200&useAlt=false&adnp2=100%%20240%200000000000000691%20300&recHide=false" data-article-name="Nyår: Så firar länets profiler" data-article-id="nm4729884" data-article-index="5">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4730186&c=7&p=nm4730611&adnp=100%%20240%2000000000000000cb%200&adna=468%20240%2000000000000007c2%200&useAlt=false&adnp2=100%%20240%200000000000000691%20300&recHide=false" data-article-name="Man misstänkt för rattfylleri" data-article-id="nm4730186" data-article-index="6">&nbsp;</a></div>
    
    <div style="display:none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm4730174&c=8&p=nm4730611&adnp=100%%20240%2000000000000000cb%200&adna=468%20240%2000000000000007c2%200&useAlt=false&adnp2=100%%20240%200000000000000691%20300&recHide=false" data-article-name="Vakter grep rattfull" data-article-id="nm4730174" data-article-index="7">&nbsp;</a></div>
    

    <script type="text/javascript">
        (function ($) {

            var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Fyra vigslar och ett nyårsfyrverkeri", "nm4730611", "/nyheter/lulea/fyra-vigslar-och-ett-nyarsfyrverkeri-nm4730611.aspx", "08:29 Luleå");
                
                $.nypon.scrollFooter.addArticle("Josefine och Christian sa ja till varandra i Södra hamn", "nm4730466", "/nyheter/lulea/josefine-och-christian-sa-ja-till-varandra-i-sodra-hamn-nm4730466.aspx", "08:31 Luleå");
                
                $.nypon.scrollFooter.addArticle("Flera våldsbrott på nyårsnatten", "nm4730589", "/nyheter/lulea/flera-valdsbrott-pa-nyarsnatten-nm4730589.aspx", "06:44 Norrbotten");
                
                $.nypon.scrollFooter.addArticle("Blinkande stolpar med förhinder", "nm4723661", "/nyheter/lulea/blinkande-stolpar-med-forhinder-nm4723661.aspx", "Igår 11:50 Luleå");
                
                $.nypon.scrollFooter.addArticle("Krock på Bergnäset &ndash; Älvbrovägen fick stängas", "nm4730312", "/nyheter/lulea/krock-pa-bergnaset-alvbrovagen-fick-stangas-nm4730312.aspx", "Igår 11:30 Luleå, uppdaterad");
                
                $.nypon.scrollFooter.addArticle("Nyår: Så firar länets profiler", "nm4729884", "/nyheter/lulea/nyar-sa-firar-lanets-profiler-nm4729884.aspx", "Igår 10:20 Norrbotten");
                
                $.nypon.scrollFooter.addArticle("Man misstänkt för rattfylleri", "nm4730186", "/nyheter/lulea/man-misstankt-for-rattfylleri-nm4730186.aspx", "Igår 06:03 Luleå");
                
                $.nypon.scrollFooter.addArticle("Vakter grep rattfull", "nm4730174", "/nyheter/lulea/vakter-grep-rattfull-nm4730174.aspx", "Igår 05:13 Luleå");
                

                window.onpopstate = function (e) {
                    if (e.state) {
                        document.title = e.state.name;
                    }
                };
            };

            var timer = function () {
                if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
                    $.nypon.scrollFooter.initImageSize();

                    articlePusher(window.jQuery);
                } else {
                    window.setTimeout(timer, 100);
                }
            };
            timer();
        })(jQuery);
    </script>
</div>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl11_ctl05_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/nsd/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p>0920-26 30 00 (växeln)</p>
<p><a href="mailto:redaktion@norrbottensmedia.se">redaktion@norrbottensmedia.se</a></p>
<p><strong>Direktnummer:<br /></strong>Redaktionen 0920-26 30 01<br />Sporten 0920-26 29 35</p>
<p><strong>Besöksadress:<br /></strong>Mediehuset<br />Robertviksgatan 5</p>
<p><strong>Postadress:<br /></strong>971 83 Luleå</p>
<p><a href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx" target="_blank">&gt; Fler kontaktuppgifter</a></p>
<p>&nbsp;</p>
<p><strong>Sponsring och samarbeten:</strong></p>
<p><a href="http://norrbottensmedia.eu/sponsring/" target="_blank"><strong>Här finns information om sponsring och andra samarbeten.</strong></a></p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p>Norrländska Socialdemokraten, NSD, grundades 1919 och är i dag Norrbottens största dagstidning. Förutom centralredaktionen i Luleå finns redaktioner i Boden, Kalix, Kiruna, Gällivare och Haparanda.<br /><strong><br />Nyhetschefer:</strong><br /><a href="mailto:asa.junkka@nsd.se">Åsa Junkka</a></p>
<p><a href="mailto:jessica.rosengren@norrbottensmedia.se">Jessica Rosengren</a></p>
<p><strong>Ansvarig utgivare:</strong></p>
<p><a href="mailto:lenitha.andersson-junkka@norrbottensmedia.se">Lenitha&nbsp;Andersson-Junkka</a></p>
<p>Följ <a href="https://www.facebook.com/nsd.se" target="_blank"><strong>NSD på Facebook</strong></a>&nbsp;så får du nyheterna direkt i ditt flöde.</p>
        </div>
    </div>

</div>

<!-- Scrollbalk (10547725) : Tom.html --><a id="scrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
        <aside class="share-on-social">
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook2"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                       
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="http://cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v636492709520000000.m.js"></script>
            
    
    <div id="Panel_Content" style="display:none"></div> 

<!-- START natverkstagg Tidningsnatet -nsd.se--> 


<script>
    var rNum = Math.floor((Math.random() * 100000) + 1);;
    document.write("<img src='http://sifomedia.tidningsnatet.se/1/tidningsnatet/" + rNum + "@TopRight?XE&Sajt=nsd&Sektion=nyheter&amp;Grupp1=tidningsnatet&amp;Grupp2=NTM&XE' border='0' alt='' />");
</script>


 
<!-- SLUT nsd natverkstagg Tidningsnatet --> 

 
<!-- begin oas 6 analytics -->

<script type="text/javascript" src="http://sifomedia.nsd.se/Scripts/ref_analytics.js"></script>
<script type="text/javascript">
 <!--
	_version=11;
	if (navigator.userAgent.indexOf('mozilla/3') != -1){
		_version=10;
	}

	var server = "http://sifomedia.nsd.se";
	var sitepage = "nsd";
	var position ="TopRight";

	if (! (RN)) {
		var RN = new String (Math.random());
		var RNS = RN.substring (2, 11);
	}

	var oas=server;
	var oaspage= sitepage + '/1' + RNS + '@' + position;

	oaspage+='?XE'; //Don't touch.
	oaspage += '&Sajt=nsd&Sektion=nyheter&Undersektion1=&Undersektion2=&Natverk1=&Typ=jx'; //Add Taxonomy here.
	oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

	if (_version < 11) {
		document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
	} else {
		document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
	}

		// -->
</script>
<noscript><img src="http://sifomedia.nsd.se/1/nsd/12345@TopRight?XE&JSFLAG=noscript&Sajt=nsd&Sektion=nyheter&Undersektion1=&Undersektion2=&Natverk1=&Typ=jx-img&XE" border=0></noscript>
<!-- end oas 6 analytics -->



<script>  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.nsd.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=nsd&Sektion=nyheter&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});
</script>


<script>
var _prum = [['id', '530b41f3abe53d7f7a000000'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>
              
</body>
</html>
<script id="f5_cspm">(function(){var f5_cspm={f5_p:'PECGLMKNIDBEKEJPNPFEGCHJDOAOCENGKIMFMCEGGOMBALBDFLLLMCDDOAEAHMCEAAHLGPBMMJEPBLOMAAIBFOPAGNEEJCLEFKBPHGGJEFDEAFLIOHAAKDEHEGFLDHMA',setCharAt:function(str,index,chr){if(index>str.length-1)return str;return str.substr(0,index)+chr+str.substr(index+1);},get_byte:function(str,i){var s=(i/16)|0;i=(i&15);s=s*32;return((str.charCodeAt(i+16+s)-65)<<4)|(str.charCodeAt(i+s)-65);},set_byte:function(str,i,b){var s=(i/16)|0;i=(i&15);s=s*32;str=f5_cspm.setCharAt(str,(i+16+s),String.fromCharCode((b>>4)+65));str=f5_cspm.setCharAt(str,(i+s),String.fromCharCode((b&15)+65));return str;},set_latency:function(str,latency){latency=latency&0xffff;str=f5_cspm.set_byte(str,32,(latency>>8));str=f5_cspm.set_byte(str,33,(latency&0xff));str=f5_cspm.set_byte(str,27,2);return str;},wait_perf_data:function(){try{var wp=window.performance.timing;if(wp.loadEventEnd>0){var res=wp.loadEventEnd-wp.navigationStart;if(res<60001){var cookie_val=f5_cspm.set_latency(f5_cspm.f5_p,res);window.document.cookie='f5avr0830989250aaaaaaaaaaaaaaaa='+encodeURIComponent(cookie_val)+';path=/';}
return;}}
catch(err){return;}
setTimeout(f5_cspm.wait_perf_data,100);return;},go:function(){var chunk=window.document.cookie.split(/\s*;\s*/);for(var i=0;i<chunk.length;++i){var pair=chunk[i].split(/\s*=\s*/);if(pair[0]=='f5_cspm'&&pair[1]=='1234')
{var d=new Date();d.setTime(d.getTime()-1000);window.document.cookie='f5_cspm=;expires='+d.toUTCString()+';path=/;';setTimeout(f5_cspm.wait_perf_data,100);}}}}
f5_cspm.go();}());</script>