<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
	 
    <script type="text/javascript" src="/public/js/cookie.min.js"></script>
    <script type="text/javascript" src="/public/js/ads.js"></script>
	<script type="text/javascript" src="https://storage.googleapis.com/glimr-static/glimrsdk-js/3/glimr.min.js"></script>
	<script type="text/javascript">
		if(typeof (Glimr) !== 'undefined' && Glimr !== null) {
			Glimr.setTagCacheTimeInSeconds(300);
			var glimrTags = Glimr.getCachedBehaviorTagsAndUpdateInBackground('NTO2FP00PL4BXSC3UZRX');
		}
	</script>
    
				<script type="text/javascript">
					var siteIdNewsWrapp = '9222304501162646056';
					var siteId = '9222304501162646056';

					if (siteIdNewsWrapp.length > 0 && /NewsWrapp/i.test(navigator.userAgent)) {
						siteId = siteIdNewsWrapp;
					}

					var cx_settings = { AccountId: '9222304501162646055', SiteId: siteId };
					var s_account = 'ntmabnsdprod';

					var _page_reload_time = 0;
					var _is_mobile = false;
                    var _is_localhost = false;
					var _siteShortName = 'nsd';
					var _is_test = false;
					var _crmShortName = 'nsd';
					var _crmApplicationId = '39';
					var _isNewsWrapp = false;
					var _isDeviceLimitEnabled = true;
				</script><script type="text/javascript">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</script><title>
	Mästerskapet avbröts &ndash; båt tog in vatten - Nyheter - NSD.se
</title><meta name="description" content="ARJEPLOG PT/SOFIE ABRAHAMSSON ARJEPLOG PT/Sofie Abrahamsson Öppna lapplandsmästerskapet i trolling fick på torsdagen avbrytas efter lunch på grund av hårt väder. En båt tog in vatten så pass att den nästa sjönk." /><meta name="msapplication-tap-highlight" content="no" /><link href="/public/css/font-awesome.css" rel="stylesheet" /><link href="/public/bootstrap/css/bootstrap-grid-dks.min.css" rel="stylesheet" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"/><meta name="robots" content="index, follow, noarchive" />
    <script type="text/javascript" src="/public/js/lib/modernizr.js"></script>
    
    <link href="/public/less/application.less?636969611770000000" rel="Stylesheet"><link href="/consent/adn_consent_override.css?636969611770000000" rel="Stylesheet" /><script type="text/javascript">   var _wt = 'd3c826';

   (function () {
       if (document.cookie.indexOf('VISITED_5959') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><meta name="google-site-verification" content="xm3rEIxpxT91qC3dsE3MPJZN6u9UaNEib7Xs6TuxbTc" />
    <script type="text/javascript">$ = {};</script>    
    <script type="text/javascript" src="//eas.mediekompaniet.com/EAS_tag.1.0.js"></script>    
    <script type="text/javascript" src="/public/js/lib/jquery.js"></script> 

	
	<!-- MK -->
	<script>
		(function () {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//d.suntcontent.se/d/init';
			var sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script>
	<!-- End MK -->
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>       
<meta property="fb:app_id" content="1563715037210071" />
<meta property="fb:pages" content="275956041421" />
<meta property="fb:pages" content="689292447868789" />
<meta property="fb:pages" content="720972211342734" />
<meta property="fb:pages" content="1031244886919392" />
<meta property="fb:pages" content="220255331647542" />
<meta property="fb:pages" content="785952548218104" />
<meta property="fb:pages" content="112071665483402" />
<meta property="fb:pages" content="485202221589361" />
<meta property="fb:pages" content="1493875840872484" />
<meta property="og:image" content="https://img12.ntm.eu/nm/public/img/5155475/0627201436/masterskapet-avbrots-b?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta name="twitter:image" content="https://img12.ntm.eu/nm/public/img/5155475/0627201436/masterskapet-avbrots-b?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image" content="https://img10.ntm.eu/nm/public/img/5155473/0627201435/masterskapet-avbrots-b?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="https://img11.ntm.eu/nm/public/img/5155474/0627201435/masterskapet-avbrots-b?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="https://img9.ntm.eu/nm/public/img/5155472/0627201434/masterskapet-avbrots-b?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:image" content="https://img8.ntm.eu/nm/public/img/5155471/0627201434/dagens-storsta-fisk-landade?w=980&amp;h=551&amp;mode=crop&amp;scale=both&amp;anchor=topcenter" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="707" />
<meta property="og:title" content="Mästerskapet avbröts &ndash; båt tog in vatten" />
<meta property="og:description" content="ARJEPLOG PT/Sofie Abrahamsson Öppna lapplandsmästerskapet i trolling fick på torsdagen avbrytas efter lunch på grund av hårt väder. En båt tog in vatten så pass att den nästa sjönk." />
<meta property="og:url" content="https://www.nsd.se/nyheter/masterskapet-avbrots-bat-tog-in-vatten-nm5155469.aspx" />
<meta property="og:article:author" content="" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.nsd.se/nyheter/masterskapet-avbrots-bat-tog-in-vatten-nm5155469.aspx" />
<meta name="twitter:title" content="Mästerskapet avbröts &ndash; båt tog in vatten" />
<meta name="twitter:description" content="ARJEPLOG PT/Sofie Abrahamsson Öppna lapplandsmästerskapet i trolling fick på torsdagen avbrytas efter lunch på grund av hårt väder. En båt tog in vatten så pass att den nästa sjönk." />
<meta name="bi3dPubDate" content="2019-06-27 20:14" />
<meta name="bi3dArtTitle" content="Mästerskapet avbröts &ndash; båt tog in vatten" />
<meta property="article:published_time" content="2019-06-27T18:14:32.000Z" />
<meta property="article:modified_time" content="2019-06-27T18:14:35.000Z" />
<meta property="article:author" content="" />
<meta name="cXenseParse:articleid" content="nm5155469" />
<meta name="cXenseParse:publishtime" content="2019-06-27T18:14:32.000Z" />
<meta name="cXenseParse:category" content="2019/06" />
<meta name="cXenseParse:pageClass" content="article" />
<meta name="cXenseParse:ntm-artype" content="frequency" />
<meta name="cXenseParse:ntm-contentType" content="article" />
<meta name="cXenseParse:taxonomy" content="nyheter" />
<link rel="canonical" href="https://www.nsd.se/nm5155469" />
</head>
<body  class="">
    
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '1563715037210071',
                    xfbml: true,
                    version: 'v2.8'
                });
            };

            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) { return; }
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    
    
    <div class="modal-backdrop" onclick="$.nypon.scrollFooter.closeReadList();"></div>
	<div class="terms-information">
		<div class="backdrop"></div>
		<div class="dialogue">
			<div class="dialogue-content">
				<div class="dialogue-content-headline"></div>
				<div class="dialogue-content-text"></div>
				<button class="dialogue-content-btn">Ok</button>
			</div>
		</div>
	</div>
    <form name="form1" method="post" action="/nyheter/masterskapet-avbrots-bat-tog-in-vatten-nm5155469.aspx" id="form1" class="paywall-enabled-true slideshow-display-popup-onclick-true page-nyheter is-site" data-objectid="5155469" data-site-id="nm" data-object-status="frequency">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYwMDM5Nzk1OWRk" />
</div>

<div class="dksBar" style="position: fixed; padding-left: 25px;">
    
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundservice" href="https://kundservice.nsd.se/" target="_self" style="">
                    <div class="icon motiwe-icon-customerService" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#FF8A00');">
                <a title="Prenumeration" href="https://kundservice.nsd.se/prenumeration/" target="_self" style="">
                    <div class="icon motiwe-icon-subscription" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#77B739');">
                <a title="Annonsera" href="https://kundservice.nsd.se/annonsera/" target="_self" style="">
                    <div class="icon motiwe-icon-advert" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="Mina sidor" href="https://kundservice.nsd.se/minasidor/" target="_self" style="">
                    <div class="icon motiwe-icon-myPages" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kundklubb" href="http://www.nsd.se/kundklubb" target="_self" style="">
                    <div class="icon motiwe-icon-vip" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#A28D71');">
                <a title="Om kundservice" href="https://kundservice.nsd.se/kundservice/?m=3480135&a=3911382" target="_self" style="">
                    <div class="icon motiwe-icon-about" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="Kontakta oss på NSD" href="https://kundservice.nsd.se/information/ntm/kontakt/?m=3578390&a=3578981" target="_self" style="">
                    <div class="icon motiwe-icon-contact" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#8676A3');">
                <a title="E-tidning - läs" href="http://etidning.nsd.se/" target="_blank" style="">
                    <div class="icon motiwe-icon-ePaper" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        
            <div class="" style="display: inline-block; width: 40px; height: 100%; line-height: 40px; vertical-align: top;" onmouseout="$(this).css('background-color','transparent')" onmouseover="$(this).css('background-color','#888888');">
                <a title="KiD" href="https://www.kundid.se/dataskydd/start" target="_blank" style="">
                    <div class="icon motiwe-icon-kundId" style="color: white; line-height: 40px; text-align: center; font-size: 22px"></div>
                </a>
            </div>
        

    <div class="dksButton viewLoggedIn" style="display: none">
        <span class="firstName"></span>
        <span class="toggleUserInfo icon-goN"></span>
    </div>
    
    <div class="loginButton viewLoggedOut" style="float: right;">
        <span>Logga in </span> 
    </div>

    <div class="userInfo container" style="width: 250px; padding: 5px;">
        
        <div class="row">
            <div class="col-xs-3" style="padding: 0">
                <img class="userAvatar" src="" />
            </div>

            <div class="col-xs-9 name">
                <div class="firstName"></div>
                <div class="lastName"></div>
            </div>
        </div>

        
        <div class="row kid">
            <p><a class="about-data" href="https://kundid.se/dataskydd/start" target="_blank">Dataskydd</a> <a class="about-kid" href="https://kundid.se/kid/start" target="_blank">Mer om <span class="icon icon-kid3"></span></a></p>
        </div>
        

        <div class="row">
            <div class="col-xs-4"></div>
            <div class="logoutButton col-xs-4">
                <span>Logga ut</span>
            </div>
            <div class="col-xs-4"></div>
        </div>
    </div>
</div>

        <div id="wrapper" class="wrapper-artview">
	
            
            <div class="content-wrapper">
                <!-- etage display -->
                <!-- Sidhuvud (10547721) : Tom.html --><a id="sidhuvud"></a>
<div id="adn-000000000000bcac" style="display:none"></div><script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/ntm-digital/adn/adn-setup.js"></script><script type="text/javascript">    // -------------- Set constants & variables ------------------- //    var helsida_desktop = '000000000000bcac';    var myUnits = [];    /* Add the takeover to our adunits if it hasn't already been shown during this browser session */    if (sessionStorage.getItem('userTakeoverSession') != cxUserID) {            myUnits.push({ auId: helsida_desktop, auW: 1, auH: 1, kv: ntm_kv, resizeOnPageLoad: false, requestParams: { load: 'direct' } });       }    // -------------- Compose the ad call ------------------- //    window.adn = window.adn || {};    adn.calls = adn.calls || [];    adn.calls.push(function() {        adn.request({            env: 'production',            usi: cxUserID,            siteId: '9222304501162646056', /* <- MISSA INTE SITE-ID */            method: 'composed',            requestParams: { load: 'direct' },            adUnits: myUnits,            functionCalls: [{ name: 'cxUserId', args: cxUserID }]        });    });</script>

<div class="dropdown-nav clearfix ">
    <div class="content clearfix">
        <div class="content-wrapper">
            <p class="left logo">
                <a href="/nyheter/" title="Till startsidan">
                    <img src="/public/site-specific/nsd/img/logo.png" height="40" alt="Logo"/>
                </a>
            </p>
            
            <div class="right tipsa-btn">
                <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/tipsa_logo.png"/>&nbsp;
                </a>
            </div>
            
            <div class="right show-more-content"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right show-mobile-menu pointer"><span class="icon-menu-find-more"></span>Hitta mer</div>
            <div class="right navbar-items">
                <ul class="dropdown left">
                    
                    <li class="cat2 selected">
                        <a class="ddmenu-link selected  
                            "
                            
                            href="/nyheter/">Nyheter</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link  selected  "  href="/nyheter/">Nyheter</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/lulea/">Lule&#229;</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kiruna/">Kiruna</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/gallivare/">G&#228;llivare</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/boden/">Boden</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/tornedalen/">Tornedalen</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/nyheter/jokkmokk/">Jokkmokk</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat5 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/sport/">Sport</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/">Sport</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/hockey/">Hockey</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/fotboll/">Fotboll</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/basket/">Basket</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/skidor/">Skidor</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/sport/resultatborsen/">Resultatb&#246;rsen</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                    <li class="cat3 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/kultur/">Kultur</a>
                         
                    </li>
                    
                    <li class="cat0 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/tv/">TV</a>
                         
                    </li>
                    
                    <li class="cat6 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/noje/">N&#246;je</a>
                         
                    </li>
                    
                    <li class="cat4 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/opinion/">Opinion</a>
                         
                    </li>
                    
                    <li class="cat6 ">
                        <a class="ddmenu-link  
                            "
                            
                            href="/familj/">Familj</a>
                          <span class="icon-goS"></span> 
                        <ul class="ddmenu-link-submenu">
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/">Familj</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/arkiv-familjeannonser/">Arkiv familjeannonser</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/boka/">Boka</a>
                            </li>
                            
                            <li>
                                <a class="ddsubmenu-link   "  href="/familj/familjeannonser/">Familjeannonser</a>
                            </li>
                            
                        </ul>
                        
                    </li>
                    
                </ul>
            </div>
        </div>
    </div>

    <!-- Show more content-->
    <div class="big-content">
        <div class="big-content-search-wrapper clearfix">
            <div class="big-content-search">
                <p class="left logo">
                    <a href="/nyheter/" title="Till startsidan">
                        <img src="/public/site-specific/nsd/img/logo.png" height="40" alt="Logo"/>
                    </a>
                </p>
                <div class="right big-content-close-div">
                    <span class="icon-close_large"></span>
                    <div class="right big-content-close">Stäng</div>
                </div>
                <div class="right big-content-search-input-div">
                    <input type="text" class="big-content-search-input" placeholder="Sök..."/>
                    <button class="right big-content-search-button"><span class="icon-magnifyer-2"></span>Sök</button>
                </div>
            </div>
        </div>
        <div class="big-content-nav-wrapper clearfix">
          <div class="big-content-nav clearfix">
         
                <div class="cat2 left clearfix nav-item selected" data-menu-id="7809131" data-selected="true">
                    <a class="ddmenu-link selected  
                        "
                        
                        href="/nyheter/">Nyheter</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat5 left clearfix nav-item " data-menu-id="7808929" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/sport/">Sport</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat3 left clearfix nav-item " data-menu-id="7808658" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/kultur/">Kultur</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="11110891" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/korsord/">Korsord</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="11000966" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/360/">360</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="10628748" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/inutrikes/">in/utrikes</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="9942635" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/tv/">TV</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="7809004" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/noje/">N&#246;je</a>
                     
                 </div>
        
                <div class="cat4 left clearfix nav-item " data-menu-id="7809046" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/opinion/">Opinion</a>
                     
                 </div>
        
                <div class="cat6 left clearfix nav-item " data-menu-id="7809060" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/familj/">Familj</a>
                      <span class="icon-goS"></span> 
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7806051" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        
                        href="/bloggar/">Bloggar</a>
                     
                 </div>
        
                <div class="cat0 left clearfix nav-item " data-menu-id="7809085" data-selected="false">
                    <a class="ddmenu-link  
                        "
                        target="blank"
                        href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx">Kontakt</a>
                     
                 </div>
         
                <div class="left clearfix all-content-button pointer">
                    <a class="ddmenu-link" href="/a-o/"><span class="icon-menu-ao"></span></a>
                </div>
        </div>

        <div class="big-content-all clearfix">
            

<div class="allContent margin-bottom hidden bg-color-light-grey col12">
    <div class="padding">
        <section class="row margin-big-bottom">
            
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">3</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/" >360</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">9</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.nsd.se/pren/default.aspx?p=4091456&amp;sn=NSD"  target="_blank">90dagar</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">A</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/prenumeration/"  target="_blank">Abonnera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/annonsera/"  target="_blank">Annonsera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/app/" >App</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/aretsnorrbottning/" >aretsnorrbottning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/arjeplog/" >Arjeplog</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/arkiv-familjeannonser/" >Arkiv familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/arvidsjaur/" >Arvidsjaur</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">B</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/basket/" >Basket</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/bloggar/" >Bloggar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/boden/" >Boden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://login.ntm.eu/pren/default.aspx?p=3912580&amp;sn=NSD "  target="_blank">bodenhandboll</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/annonsera/"  target="_blank">Boka annons</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >Br&#246;llop</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">C</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/testold/citygate/" >Citygate</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/cookies/" >Cookies</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">D</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagen/" >Dagen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-fraga/" >Dagens fr&#229;ga</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagens-luleabild/" >Dagens lule&#229;bild</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dagensros/" >Dagensros</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.nsd.se/dagslandan/default.aspx"  target="_blank">Dagsl&#228;ndan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/#debatt" >Debatt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/destination/" >destination</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/dundretrunt/" >Dundretrunt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/duodinstil/" >duodinstil</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">E</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/eftersnack/" >eftersnack</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/embed/" >embed</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/long/esa/" >esa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.nsd.se"  target="_blank">Etidning</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://etidning.nsd.se/nsd/indexDesk.aspx"  target="_blank">E-tidningen</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">F</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >F&#246;dda</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fallet-v/" >Fallet V</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/" >Familj</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >Familjeannonser</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser/" >Familjeannonser </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/farsdag/" >Farsdag</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >fastigheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >Fastighetsaff&#228;rer</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx"  target="_blank">Felanm&#228;lan</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiske/" >Fiske</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiskedm/" >fiskedm</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/fotboll/" >Fotboll</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">G</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/gallivare/" >G&#228;llivare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/goda-nyheter/" >Goda nyheter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >Grattis</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/fiske/" >Gunnar Westrin</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">H</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/long/ha/" >ha</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen" >Haparanda</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/hockey/" >Hockey</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/djur/hundar/" >hundar</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >Husaff&#228;rer</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">I</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/inutrikes/" >in/utrikes</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/info/" >Info</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/#insandare" >Ins&#228;ndare</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">J</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/jokkmokk/" >Jokkmokk</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/jokkmokk/" >Jokkmokk </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/#blandat" >Jubilarer</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">K</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kalixoverkalix" >Kalix</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kiruna/" >Kiruna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx"  target="_blank">Kontakt</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/korsord/" >Korsord</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kronikor/" >Kr&#246;nikor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/kultur/" >Kultur</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">L</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lagfart" >Lagfarter</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/#ledare" >Ledare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/live/" >live</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lopet/" >lopet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lucia/" >lucia</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/lulea/" >Lule&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/lunchguiden/" >Lunchguiden</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">M</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.nsd.se/kundklubb/mera/"  target="_blank">Medies&#228;llskapet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="http://www.nsd.se/kundklubb/mera/"  target="_blank">Mera</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/#blandat" >Minnesord</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">N</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje/" >N&#246;je</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/" >Nyheter</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">O</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/opinion/" >Opinion</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">P</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/pajala/" >Pajala</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen" >Pajala </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/pitea/" >Pite&#229;</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                 
                        </section><section class="row margin-big-bottom">
                    
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">R</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/alltomstadsmaran/resultat/" >Resultat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultatborsen/" >Resultatb&#246;rsen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rss/" >RSS</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/rule/" >Rule</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">S</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sok/" >S&#246;k</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/sorbyarna/" >S&#246;rbyarna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/senaste-nyheterna/" >Senaste nyheterna</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/skidor/" >Skidor</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/noje" >Skivrecensioner</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/a-o/skriv-insandare/" >Skriv ins&#228;ndare</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sponsored/" >Sponsored</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/" >Sport</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/sport/resultatborsen/" >Sportresultat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="https://kundservice.nsd.se/pren/default.aspx?p=4090835&amp;sn=NSD"  target="_blank">Student</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">T</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/long/talang/" >talang</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/teckentolkat/" >Teckentolkat</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/a-o/tipsa/" >Tipsa</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tipsa/" >Tipsa </a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen/" >Tornedalen</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/test/tv/" >tv</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/tv/" >TV</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">V</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/vader/" >V&#228;der</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/familj/familjeannonser" >V&#228;lkommen till v&#228;rlden</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valet/" >valet</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/valet/valkompassen/" >valkompassen</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ä</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/alvsbyn/" >&#196;lvsbyn</a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
                    <div class="sixth">
                        <h2 class="text-big bold text-color-cat1 border-dotted-bottom border-color-white margin-bottom">Ö</h2>
                        <ul>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/kalixoverkalix" >&#214;verkalix</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/360/overtornea/" >&#214;vertorne&#229;</a>
                                    
                                   </li>
                            <li>
                                    
                                        <a class="text-small text-thin text-color-cat1" href="/nyheter/tornedalen" >&#214;vertorne&#229; </a>
                                    
                                   </li>
                            
                        </ul>
                    </div>
                
        </section>
    </div>
</div>
        </div>

        
        <div class="big-content-subnav-wrapper cat2" data-target-id="7809131">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/lulea/">Lule&#229;</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kiruna/">Kiruna</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/gallivare/">G&#228;llivare</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/boden/">Boden</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/tornedalen/">Tornedalen</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/kalixoverkalix/">Kalix/&#214;verkalix</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/nyheter/jokkmokk/">Jokkmokk</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat5" data-target-id="7808929">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/hockey/">Hockey</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/fotboll/">Fotboll</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/basket/">Basket</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/skidor/">Skidor</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/sport/resultatborsen/">Resultatb&#246;rsen</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat0" data-target-id="11000966">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/360/overtornea/">&#214;vertorne&#229;</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/360/sorbyarna/">S&#246;rbyarna</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/360/pajala/">Pajala</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        <div class="big-content-subnav-wrapper cat6" data-target-id="7809060">
            <div class="big-content-subnav">
                <ul class="ddmenu-link-submenu">
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/arkiv-familjeannonser/">Arkiv familjeannonser</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/boka/">Boka</a>
                </li>
                
                <li class="">
                    <a class="ddsubmenu-link subnav-item "  href="/familj/familjeannonser/">Familjeannonser</a>
                </li>
                
                </ul>
            </div>
            
            </div>
        
        </div>

        <div class="big-content-ads-wrapper">
            <div class="big-content-ads">
                    
                    <div class="btn-tip right clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

            </div>
        </div>    
    </div>
</div>

<!-- Drop menu -->
<div class="dropDownMenu-tablet">
    <!--DropDownMeny_Left start-->
    <div class="leftMenu">
        <div class="container">
            <div class="content clearfix">
                <div class="close-menu-button pointer"><span class="icon icon-close_large left"></span><div class="text clearfix">Stäng</div></div>
                
                    <div class="menuItem cat2">
                        <a class="menu-link item-selected"  href="/nyheter/">Nyheter</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat2">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/lulea/">Luleå</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kiruna/">Kiruna</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/gallivare/">Gällivare</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/boden/">Boden</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/tornedalen/">Tornedalen</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/kalixoverkalix/">Kalix/Överkalix</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/nyheter/jokkmokk/">Jokkmokk</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat5">
                        <a class="menu-link "  href="/sport/">Sport</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat5">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/hockey/">Hockey</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/fotboll/">Fotboll</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/basket/">Basket</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/skidor/">Skidor</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/sport/resultatborsen/">Resultatbörsen</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat3">
                        <a class="menu-link "  href="/kultur/">Kultur</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/korsord/">Korsord</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/360/">360</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat0">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/360/overtornea/">Övertorneå</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/360/sorbyarna/">Sörbyarna</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/360/pajala/">Pajala</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/inutrikes/">in/utrikes</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/tv/">TV</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/noje/">Nöje</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat4">
                        <a class="menu-link "  href="/opinion/">Opinion</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat6">
                        <a class="menu-link "  href="/familj/">Familj</a>
                          
                        
                            
                            <div class="menu-link-more">
                                <span class="icon icon-goS"></span>
                            </div>
                            <ul class="submenu bg-color-cat6">
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/arkiv-familjeannonser/">Arkiv familjeannonser</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/boka/">Boka</a>
                                    </li>
                                
                                    <li class="menuItem submenuItem">
                                        <a class="menu-link "  href="/familj/familjeannonser/">Familjeannonser</a>
                                    </li>
                                
                            </ul>

                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link "  href="/bloggar/">Bloggar</a>
                          
                        
                    </div>
                
                    <div class="menuItem cat0">
                        <a class="menu-link " target="_blank" href="http://kundservice.nsd.se/information/ntm/kontakt/default.aspx">Kontakt</a>
                          
                        
                    </div>
                
                <div class="menuItem">
                    <a class="menu-link" href="/a-o/?fromArticle=true">A-Ö</a>
                </div>
        </div>
        </div>
    </div>
    <!--DropDownMeny_Left end-->

    <div class="rightMenu">
        <div class="container">
            <div class="content clearfix">

                
<div class="menuItem weather">
     <div class="title">
        Luleå 21:00
    </div>
    <div class="info-container clearfix">
        <div id="ctl15_ctl03_Weather_divWeatherToday" class="icon icon-weather-3 weatherIcon info"></div> 
        <div class="info">
                16°C
        </div>
        <div class="info">
                7m/s
        </div>
    </div>
    <div class="more"><a href="/vader" class="more-link">Mer väder</a> <span class="icon icon-goE"></span></div>
</div>

                                              
                <div class="menuItem">
                    <div class="nypon-form search-form clean-form">
                        <input type="text" class="search-text" placeholder="Sök.." />
                        <span class="icon-magnifyer-2 search-glass search-button pointer"></span>
                    </div>
                </div>

                <div class="menuItem btns">                    
                    
                    <div class="btn-tip left clearfix">                        
                        <a href="/tipsa">
                            <img class="btn" src="/public/img/menu/btn-big_tipsa.png"/>&nbsp;
                        </a>
                    </div>
                    

                    <div class="btn-contact left clearfix hidden">                        
                        <a href="#">
                            <img class="btn" src="/public/img/menu/btn-big_contact.png"/>&nbsp;
                        </a>
                    </div>
                    
                </div>

                <div class="menuItem hidden settings-target showTextBig" data-url="#">
                    <div class=""></div>
                    <img src="/public/img/menu/icon_fontsize_up.png" width="16" height="16" style="margin-right:5px" />
                    Textstorlek
                </div>

				
            </div>
        </div>
    </div>
</div>

<!-- Artikelvisning (10547724) : Tom.html --><a id="artikelvisning"></a>

<ul class="ticker ticker-extra ticker-extra-new">
    <li class="ticker-now"><span class="label">Extra!</span></li>
    
        <li class="item"><a class="  "  href="/sport/guld-for-mattsson-i-europeiska-spelen-nm5155414.aspx">Guld för Mattsson i Europeiska spelen</a></li>
    
</ul>

<div class="article-inf" data-scroll-disabled="false" 
    data-adn-proximity="200" data-adn-liveWrapped-enabled="true">
	

	<div class="jscroll-inner">
		<div class="article-wrapper">

			
<div class="article-slideshow" data-nextButton=".swiper-button-next" data-prevButton=".swiper-button-prev" data-loop="true" data-spaceBetween="20" data-slideWidth="980" data-slideHeight="551" >

    
    <div class="swiper-loading" style="height: 551px;">
        <img src="/public/img/dialog/ajax-loader.gif" />
    </div>
    <div class="swiper-container swiper-container-for-nm5155469">
        
        <!-- Arrows -->
        <div class="swiper-navigation">
            <div class="swiper-button-prev">
                <span class="icon  icon-goW_inv"></span>
            </div>
            <div class="swiper-button-next">
                <span class="icon icon-goE_inv"></span>
            </div>
        </div>
        
        <div class="swiper-wrapper">
            
            <div class="swiper-slide " data-slide-byline="Bild: Sofie Abrahamsson | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Sofie Abrahamsson | " src="https://img12.ntm.eu/nm/public/img/5155475/0627201436/masterskapet-avbrots-b?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Sofie Abrahamsson | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Sofie Abrahamsson | " src="https://img10.ntm.eu/nm/public/img/5155473/0627201435/masterskapet-avbrots-b?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Sofie Abrahamsson | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Sofie Abrahamsson | " src="https://img11.ntm.eu/nm/public/img/5155474/0627201435/masterskapet-avbrots-b?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Sofie Abrahamsson | " data-slide-caption="">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Sofie Abrahamsson | " src="https://img9.ntm.eu/nm/public/img/5155472/0627201434/masterskapet-avbrots-b?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
            <div class="swiper-slide " data-slide-byline="Bild: Sofie Abrahamsson | " data-slide-caption="


Dagens st&#246;rsta fisk landades av Team J&#228;rnia och Bj&#246;rn Sundqvist. 71 centimeters &#246;ring p&#229; 4952 gram.



">
                <div  class="swiper-slide-content pointer ">
                    
                    <img class="blurb-img" data-orientation="landscape" 
                        title="Bild: Sofie Abrahamsson | 


Dagens st&#246;rsta fisk landades av Team J&#228;rnia och Bj&#246;rn Sundqvist. 71 centimeters &#246;ring p&#229; 4952 gram.



" src="https://img8.ntm.eu/nm/public/img/5155471/0627201434/dagens-storsta-fisk-landade?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" />
                </div>
            </div>
            
        </div>
        
    </div>
    <div class="slide-caption">
        
        <p><span class="byline"></span><span class="caption"></span></p>
        
    </div>
    
</div>

			
			<article class="article" data-article-id="nm5155469">
				
				<!-- cxenseparse_start -->
				

				
                

				<h1 class="article-header">Mästerskapet avbröts &ndash; båt tog in vatten</h1>

				<div class="row">

					<div id="main-text-nm5155469">
						

						
						<div class="article-preamble"><p><span class="article-cat">ARJEPLOG PT/Sofie Abrahamsson </span>Öppna lapplandsmästerskapet i trolling fick på torsdagen avbrytas efter lunch på grund av hårt väder. En båt tog in vatten så pass att den nästa sjönk.</p></div>
						<div class="ntm-ad"><div id="adn-panorama-top-01" class="adn-panorama" data-adn-auId="00000000000000cb" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="0" data-adn-proximity="200" data-adn-lwId="nsd_panorama1_1" style="display: none"></div></div>
						

						<div class="margin-top clear-both">
							<div class="article-text margin-bottom clearfix">
								
<div class="article-byline ">            
    
    <time class="date-stamp right"><span class="icon-clock margin-tiny-right"></span>20:14 | 2019-06-27</time>			
</div>
								<p>Det är minsann ingen överdrift, det där man lite på skämt brukar säga på en utandning: "Hä plås oppa Hornafvan." Vågorna under torsdagen var vita, och en del ansikten gröna. Många ekipage som kom in i hamnen efter avblåsningen, vittnar om en svårfiskad dag med mycket trassel på linorna och svårt att göra något annat än att hålla uppmärksamheten på vilken kurs man skulle hålla.</p><p>Ett ekipage fick problem med att båten tog in vatten, och länspumparna fungerade av någon anledning inte som de skulle. Det hände i höjd med Rossne. Ekipaget hann enligt uppgift ta sig in nära land innan den stod under vatten.</p><p>&ndash; Vi beslut om att avbryta för dagen. Det får inte bli farligt att vara med och tävla. Ingen har kommit till skada, men båten behöver pumpas ur och bärgas till hamnen. Det var en annan båt som fick problem med styrningen ungefär samtidigt, så det blev en del att stå i, säger Monica Andersson från tävlingsledningen.</p>
								<div class="article-image">
									
									<img src="https://img10.ntm.eu/nm/public/img/5155473/0627201435/masterskapet-avbrots-b?w=980&h=551&anchor=topcenter&bgcolor=222&scale=both" alt="Artikelbild" width="768" height="444" title="" />
									
									<p>
										
										<span class="byline">BILD: Sofie Abrahamsson</span>
										
									</p>
									
								</div>
								<p>Trots halv fiskedag högg det ändå på rätt bra. Av 61 deltagande lag vägde 20 lag tillsammans in 31 godkända fiskar. Störst för dagen: Team Järnia och Björn Sundqvists öring på 71 centimeter och 4952 gram. I ledningen hamnar dock F4F lag 2 med fyra firrar och poängen 138,14., Tätt följd av Uddlös med tre fiskar och 123,3 poäng. Lag Malmis, som ifjol drog upp tävlingens största fisk någonsin, gick inte lottlösa. De placerade sig på en tredje plats, men fick nöja sig med lite mindre fiskar den här gången. Tre stycken och 116,18 poäng.</p>
                                
								
								
							</div>
						</div>
					</div>
				</div>
				<!-- cxenseparse_end -->
				
				

<div class="margin-big-top">

	<div class="article-recommended" id="inf-recommended-nm5155469" data-widget-id="47e4f3de07cdef1de1edf2432f7e78fc5f84e0d6"
		data-ad-id="00000000000161c6" 
		data-amount="3" data-render-template-url="http://cdn.cxpublic.com/ntm-articlerec.html" style="display: none">
	</div>

	
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			width: "100%", height: 0,
			cxWidgetId: "47e4f3de07cdef1de1edf2432f7e78fc5f84e0d6",
		insertBeforeElementId: "inf-recommended-nm5155469",
    	auId:"00000000000161c6",
    	amount: 3,
    	renderTemplateUrl: "http://cdn.cxpublic.com/ntm-articlerec.html"
    }]);
	</script>
	
</div>


				
				
			</article>

			<div class="pan-wrapper ntm-ad"><div id="adn-panorama-btm-01" class="adn-panorama" data-adn-auId="0000000000000691" data-adn-adW="100%" data-adn-adH="240" data-adn-contentMinHeight="300" data-adn-proximity="200" data-adn-lwId="nsd_panorama2_1" style="display: none"></div></div>
		</div>
	</div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5155403&c=2&p=nm5155469&adnp=100%%20240%2000000000000000cb%200%20200%20nsd_panorama1_&adna=468%20240%2000000000000007c2%200%20200%20nsd_modul1_&useAlt=false&adnp2=100%%20240%200000000000000691%20300%20200%20nsd_panorama2_&recHide=false" data-article-name="Avvecklingen i Malmberget - snabbare än planerat" data-article-id="nm5155403" data-article-index="1">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5155349&c=3&p=nm5155469&adnp=100%%20240%2000000000000000cb%200%20200%20nsd_panorama1_&adna=468%20240%2000000000000007c2%200%20200%20nsd_modul1_&useAlt=false&adnp2=100%%20240%200000000000000691%20300%20200%20nsd_panorama2_&recHide=false" data-article-name="Vaknade med kniv instucken i halsen: &quot;Det var hemskt&quot;" data-article-id="nm5155349" data-article-index="2">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5155290&c=4&p=nm5155469&adnp=100%%20240%2000000000000000cb%200%20200%20nsd_panorama1_&adna=468%20240%2000000000000007c2%200%20200%20nsd_modul1_&useAlt=false&adnp2=100%%20240%200000000000000691%20300%20200%20nsd_panorama2_&recHide=false" data-article-name="Festivalen är igång" data-article-id="nm5155290" data-article-index="3">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5155207&c=5&p=nm5155469&adnp=100%%20240%2000000000000000cb%200%20200%20nsd_panorama1_&adna=468%20240%2000000000000007c2%200%20200%20nsd_modul1_&useAlt=false&adnp2=100%%20240%200000000000000691%20300%20200%20nsd_panorama2_&recHide=false" data-article-name="Kommunen sätter press på Rikshem" data-article-id="nm5155207" data-article-index="4">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5155326&c=6&p=nm5155469&adnp=100%%20240%2000000000000000cb%200%20200%20nsd_panorama1_&adna=468%20240%2000000000000007c2%200%20200%20nsd_modul1_&useAlt=false&adnp2=100%%20240%200000000000000691%20300%20200%20nsd_panorama2_&recHide=false" data-article-name="Beslutet från tingsrätten: Misstänkt försatt på fri fot" data-article-id="nm5155326" data-article-index="5">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5154922&c=7&p=nm5155469&adnp=100%%20240%2000000000000000cb%200%20200%20nsd_panorama1_&adna=468%20240%2000000000000007c2%200%20200%20nsd_modul1_&useAlt=false&adnp2=100%%20240%200000000000000691%20300%20200%20nsd_panorama2_&recHide=false" data-article-name="Boksläpp om idrottens historia" data-article-id="nm5154922" data-article-index="6">&nbsp;</a></div>
	
	<div style="display: none"><a class="jscroll-next" href="/ws/GetArticle.ashx?articleid=nm5155283&c=8&p=nm5155469&adnp=100%%20240%2000000000000000cb%200%20200%20nsd_panorama1_&adna=468%20240%2000000000000007c2%200%20200%20nsd_modul1_&useAlt=false&adnp2=100%%20240%200000000000000691%20300%20200%20nsd_panorama2_&recHide=false" data-article-name="Hade sex med barn: &quot;Måste ha förstått det&quot;" data-article-id="nm5155283" data-article-index="7">&nbsp;</a></div>
	

	<script type="text/javascript">
		(function ($) {

			var articlePusher = function ($) {
                
                $.nypon.scrollFooter.addArticle("Mästerskapet avbröts &ndash; båt tog in vatten",
                    "nm5155469", "/nyheter/masterskapet-avbrots-bat-tog-in-vatten-nm5155469.aspx", "20:14 ARJEPLOG PT/Sofie Abrahamsson");
                
                $.nypon.scrollFooter.addArticle("Avvecklingen i Malmberget - snabbare än planerat",
                    "nm5155403", "/nyheter/avvecklingen-i-malmberget-snabbare-an-planerat-nm5155403.aspx", "18:34 Malmberget");
                
                $.nypon.scrollFooter.addArticle("Vaknade med kniv instucken i halsen: \"Det var hemskt\"",
                    "nm5155349", "/nyheter/vaknade-med-kniv-instucken-i-halsen-det-var-hemskt-nm5155349.aspx", "17:45 Piteå");
                
                $.nypon.scrollFooter.addArticle("Festivalen är igång",
                    "nm5155290", "/nyheter/festivalen-ar-igang-nm5155290.aspx", "17:15 KIRUNA");
                
                $.nypon.scrollFooter.addArticle("Kommunen sätter press på Rikshem",
                    "nm5155207", "/nyheter/lulea/kommunen-satter-press-pa-rikshem-nm5155207.aspx", "17:00 Luleå");
                
                $.nypon.scrollFooter.addArticle("Beslutet från tingsrätten: Misstänkt försatt på fri fot",
                    "nm5155326", "/nyheter/beslutet-fran-tingsratten-misstankt-forsatt-pa-fri-fot-nm5155326.aspx", "16:48 Piteå");
                
                $.nypon.scrollFooter.addArticle("Boksläpp om idrottens historia",
                    "nm5154922", "/nyheter/bokslapp-om-idrottens-historia-nm5154922.aspx", "16:40 KIRUNA");
                
                $.nypon.scrollFooter.addArticle("Hade sex med barn: \"Måste ha förstått det\"",
                    "nm5155283", "/nyheter/hade-sex-med-barn-maste-ha-forstatt-det-nm5155283.aspx", "16:24 östra norrbotten");
                

				window.onpopstate = function (e) {
					if (e.state) {
						document.title = e.state.name;
					}
				};
			};

			var timer = function () {
				if (window.jQuery && window.jQuery.nypon && window.jQuery.nypon.scrollFooter) {
					$.nypon.scrollFooter.initImageSize();

					articlePusher(window.jQuery);
				} else {
					window.setTimeout(timer, 100);
				}
			};
			timer();
		})(jQuery);
	</script>
</div>


<div class="row page-footer">

    <div class="col12 row1">
        <div id="ctl16_ctl04_footLogo" class="logo">
            <a href="/nyheter/">
                <img src="/public/site-specific/nsd/img/logo.png" alt="logo" /></a>
        </div>
        <div class="text">
            <p><strong>Kontakta oss:</strong> 0920-26 30 00<br /><br /></p>
<p>Prenumeration: <a href="mailto:prenumeration@nsd.se">prenumeration@nsd.se</a>, 0920-26 30 70</p>
<p>Privatannonser, företagsannonser, support: 0920-26 30 00</p>
<p>Redaktionen, nyhetstips: <a href="mailto:redaktionen@nsd.se">redaktionen@nsd.se</a>, 0920-26 30 01</p>
<p>Sporten: <a href="mailto:sporten@nsd.se">sporten@nsd.se</a>, 0920-26 29 35</p>
<p>Besöksadress: Robertsviksgatan 5 <br />Postadress: 971 83&nbsp; Luleå</p>
<p><a href="https://kundservice.nsd.se/information/ntm/kontakt/default.aspx">Fler kontaktuppgifter</a></p>
        </div>
    </div>

    <div class="col12 row2">
        <div class="text">
            <p>Norrländska Socialdemokraten, NSD, grundades 1919 och är i dag Norrbottens största dagstidning. Förutom centralredaktionen i Luleå finns redaktioner i Boden, Kalix, Kiruna, Gällivare och Haparanda.<br /><strong><br />Nyhetschef:</strong></p>
<p><a href="mailto:ida.folkesson@norrbottensmedia.se">Ida Folkesson</a></p>
<p><a href="mailto:peter.lindvall@norrbottensmedia.se">Peter Lindvall</a></p>
<p><a href="mailto:jonas.andersson@norrbottensmedia.se">Jonas Andersson</a>&nbsp;(vik.)</p>
<p><strong>Ansvarig utgivare:</strong></p>
<p><a href="mailto:asa.junkka@norrbottensmedia.se">Åsa Junkka</a></p>
<p><strong>Redaktionschef:</strong></p>
<p><a href="mailto:asa.junkka@norrbottensmedia.se">Åsa Junkka</a></p>
<p><br />Följ <a href="https://www.facebook.com/nsd.se" target="_blank"><strong>NSD på Facebook</strong></a>&nbsp;så får du nyheterna direkt i ditt flöde.</p>
        </div>
    </div>

</div>

<!-- Scrollbalk (10547725) : Tom.html --><a id="scrollbalk"></a>


<footer class="scroll-footer">
    <div class="read-this-progress">
        <div class="value" style="width: 0%"></div>
    </div>

    <div class="container-max">
        <aside class="read-list">
            <div class="read-list-btn">
                <div class="toggle-btn">
                    <span class="icon icon-tab_up"></span>
                </div>
                <div class="article-content">
                    <a class="next-article-btn" href="#" data-label-start="Mer nyheter:" data-headline-start="Startsidan" data-href-start="/nyheter/">
                        <p class="label">Nästa artikel</p>
                        <h3 class="headline"></h3>
                    </a>
                </div>
            </div>
            <ul class="read-list-nav"></ul>
        </aside>

        
        <div class="mobile-share-on-social">
            <p class="share-label">Dela artikeln:</p>
            <div class="mobile-share-buttons">
                <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
                <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>                
            </div>
        </div>
        <div class="mobile-show-share-button pointer" onclick="$.nypon.scrollFooter.showMobileShare(); return false;">
            <span class="icon"></span>
        </div>
        
       
        <aside class="share-on-social">
        
            <p class="share-label">Dela artikeln:</p>            
            <a class="share-button share-facebook" href="#" onclick="Paywall.facebookShare(this); return false;"><span class="icon icon-socialFacebook"></span><span class="share-text">Dela</span></a>
            <a class="share-button share-twitter" href="#" onclick="Paywall.twitterShare(this); return false;"><span class="icon icon-socialTwitter"></span><span class="share-text">Tweeta</span></a>            
            <div class="share-likes">
                <p class="share-likes-total">0</p>
                <p class="share-likes-label">Delningar</p>
            </div>
                                                                   
        </aside>
    </div>
</footer>


                <!-- etage display end -->                
            </div>            
        
</div>
    </form>
    
            

    <script type="text/javascript" src="/public/js/lib/jquery.cookie.min.js"></script>
    <script type="text/javascript" src="//cdn.adnuntius.com/adn.js"></script>
    <script type="text/javascript" src="/_ad.js"></script> 
    <script type="text/javascript" src="/public/js/app.v636969611770000000.m.js"></script>
	<script type="text/javascript" src="/public/js/clientdictionary.v636969611770000000.mgen.js"></script> 
    
<script type="text/javascript">
    var _crmDKSDomain = "https://dks-api.ntm.eu/";
    var _crmLoginDomain = "https://login.ntm.eu/";
    var _crmDKSSubDomain = "https://kundservice.";
</script>
    <script type="text/javascript" src="/public/js/dksbar.v636969611770000000.m.js"></script>
            
    
    <div id="Panel_Content" style="display:none"></div> 

<!-- START natverkstagg Tidningsnatet -nsd.se--> 

<!-- SLUT nsd natverkstagg Tidningsnatet --> 

 





<script>
var _prum = [['id', '530b41f3abe53d7f7a000000'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>


<script src="//static.cdn.flowonline.tv/static/js/flow_video.js" type="text/javascript" charset="utf-8"></script>

<!-- Streamcountscript start-->

<script type='text/javascript'>
    //********************************************************************************
    // nsd.se
    // The command "_trackContentPath" is optional but strongly recommended, it should 
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/nyheter" },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/31c17af782ab4df8aa27104c4c4b3463.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<!-- Streamcountscript slut-->
    
    <script src="https://digital.ntm.eu/adn/synchronous_loader.js"></script>
    
</body>
</html>
